summaryrefslogtreecommitdiff
path: root/contrib/python/pypodman/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'contrib/python/pypodman/setup.py')
-rwxr-xr-x[-rw-r--r--]contrib/python/pypodman/setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/contrib/python/pypodman/setup.py b/contrib/python/pypodman/setup.py
index 0f80d4060..f07e89201 100644..100755
--- a/contrib/python/pypodman/setup.py
+++ b/contrib/python/pypodman/setup.py
@@ -1,3 +1,5 @@
+#!/usr/bin/env python
+
import os
from setuptools import find_packages, setup